This is the API documentation for RubyPackager v1.2.1.20131211.